Fahrlicht/Fernlicht J Modell

Alles was bei der ZXR unter Strom steht.
Welche Teile passen, welche Tricks gibt es
Antworten
unimarcel
Neuling
Beiträge: 1
Registriert: 19 Feb 2023 17:32
ZXR-Modellreihe: J (91/92)

Fahrlicht/Fernlicht J Modell

Beitrag von unimarcel »

Moin zusammen,

ich kann mich entsinnen hier mal einen Beitrag dazu gelesen zu haben, finde ihn aber nicht wieder...

Bei meiner J, die ich gerade herrichte, sind vom Vorbesitzer die Scheinwerfer so umgebaut, dass beide gleichzeitig in Betrieb sind.
Schaltet man auf Fernlicht, "flackert" es auch mal kurz aber heller wird das nicht wirklich.

Heute stand der erste Lampenwechsel an und drin waren 2x H4 60/55.

Das Ding ging auch letztes Jahr ohne Probleme durch den TÜV.

Aber das kann dich nicht normal sein, dass wenn beide leuchten es nicht heller wird oder habe ich einen Denkfehler!?
Die alten Scheinwerfer hatte ich dazu bekommen und da sind Birnen mit nur einem Anschluss-Pin drin.

Da wurde doch sicher auch die Verkabelung geändert.

Wie muss das nun sein, wenn beide in Betrieb sind?

Gruß, Marcel

Opium

Re: Fahrlicht/Fernlicht J Modell

Beitrag von Opium »

Hi.Wahrscheinlich ein USA Modell oder auf US umgebaut. Da Leuchten beide Scheinwerfer.

Benutzeravatar
marcbikerr
Rollerfahrer
Beiträge: 93
Registriert: 09 Feb 2023 15:06
ZXR-Modellreihe: J (91/92)
Kontaktdaten:

Re: Fahrlicht/Fernlicht J Modell

Beitrag von marcbikerr »

Bei meiner grünen J leuchten auch beide Scheinwerfer - habe aber noch nicht geschaut ob es original ist oder umgebaut. Sieht aber alles original aus auf den ersten Blick.
Wenn ich das Fernlicht rein mache habe ich auch deutlich mehr Licht. Also funktioniert so wie man sich das vorstellt.

Grüsse
Marc
„Nichts auf der Welt ist so mächtig wie eine Idee, deren Zeit gekommen ist.“

Victor Hugo - französischer Schriftsteller (1802-1885)

Benutzeravatar
Benny
ZXR-Konstrukteur
Beiträge: 1732
Registriert: 03 Aug 2010 18:19
ZXR-Modellreihe: K (91/92)

Re: Fahrlicht/Fernlicht J Modell

Beitrag von Benny »

Glaube die Schweizer-Modelle hatten das auch. Für´s Fernlicht bringt es keinen Unterschied, da sowieso immer beide Scheinwerfer auf Fernlicht schalten. Nur bei Abblendlicht macht es viel Unterschied, da hier normalerweise immer nur der linke Scheinwerfer leuchtet und rechts ist nichts. Mit dem Standlicht dasselbige. EU-Modelle haben nur ein Standlicht. Die mit Doppel H4 haben jeweils ein Standlicht. Also eigentlich sind dort beide Scheinwerfer identisch wo hingegen das EU-Modell nur einen rechten Fernlichtscheinwerfer besitzt. Einfach nur dort H4 rein is nicht. Die Streuscheibe (Glas) ist ein anderes.

Grüße
Benny
ZXR 750 K (Elphi)
ZXR 750 J (Lore)
Aprilia Pegaso 650³ (Pfluftl)

Benutzeravatar
Veidi
Magenmensch
Beiträge: 3567
Registriert: 18 Apr 2012 20:43
ZXR-Modellreihe: K (91/92)

Re: Fahrlicht/Fernlicht J Modell

Beitrag von Veidi »

Ich hab das damals mir umgebaut auf beide Abblendlichter an, aber wenn ich auf Fernlicht mache flackert da nix.
Und Unterschied ist auch merklich.

Vor allem sollte das nicht der Grund sein - Abblend doppelt an mein ich - da bei Fernlicht sowieso beide an sind und ich meine, das Abblendlicht dann nicht mit Strom versorgt wird.


Lichthupe leuchtet Abblend- und Fernlicht.

Also evtl irgendwas in der Elektrik wurmstichig...
Schöne Grüße

Andi

Lila Pausen 2022:
Almeria 25.04. bis 29.04.
Pannoniaring 29.08. und 30.08.

Benutzeravatar
Osmosedreiklang
ZXR-Fahrschüler
Beiträge: 179
Registriert: 16 Nov 2009 23:15
ZXR-Modellreihe: J (91/92)

Re: Fahrlicht/Fernlicht J Modell

Beitrag von Osmosedreiklang »

Hi Marcel,
also meine J ist auch auf "Doppelbetrieb" umgebaut und da gehen beide normal von Abblend- auf Fernlicht. Kein Flackern, nix...

Sofern ich mich erinnern kann musst du an der Verkabelung auch nix ändern. Bei dem Umbau vom H1- auf nen zweiten H4-Scheinwerfer sollte
an dem zweiten Stecker nur eigentlich nur ein Adapter im Scheinwerfer rausgenommen werden. Kabeltechnsich ist aber alles im Kabelbaum
vorhanden und am Stecker muss man auch nicht rumbasteln (war ja nur in D oder der EU eingebaut, Rest der Welt hatte ja doppelt) .

Hat vor dem WEchsel alles funktioniert?
ich hatte mal das problem dass einer meiner H4 nicht mehr hing (nur standlicht) und da war es am Ende ganz einfach -> ein defekter Kontakt im Stecker :wut:
Also schliesse mich da Veidis Vermutung an : liegt wohl irgendwo in der Elektirk oder an nem Kabel, Relais, Kontakt, o.ä.


Hier ist der Beitrag Umbau Doppel-H4 im Forum : viewtopic.php?f=49&t=46219&p=671776&hil ... H4#p671776
Gruß,
Mathias
.....................................
ZX750J018904

Antworten