Problem Bremsbelag nutzt schief ab

Welche Beläge sind am besten? Welche Alternativ-Bremsanlage paßt? Welche Handpumpe ist der ultimative Bringer? Hier gibt's Antworten.

Moderator: Börni

Problem Bremsbelag nutzt schief ab

Beitragvon Jürgähn » 15 Apr 2020 21:46

Hab dieses Problem, der innere Bremsbelag des Sattels hinten nutzt sich schräg ab Bremsbelag links 4,2 MM rechts 1,8 MM. Hab ich schon länger deshalb beim letzten Bremsbelag wechsel Bremsscheibe neu Bremssattel gebraucht aber mit Tour Max Rep Satz überholt und Bremssattelträger gebraucht montiert. Spannstifte wurden natürlich auch erneuert. Das Problem mit dem einen schräg ablaufenden Bremsbelag ist geblieben. Bremsbeläge haken nicht im Sattel Bremskolben sind leichtgängig.Jemand ne Idee bzw. hatte das Problem selber u kann mir die Lösung verraten ?
Gruß Jürgähn
Gruß Jürgähn

Es ist leicht,wenn man klug ist sich dumm zu stellen
Benutzeravatar
Jürgähn
der Rasenmäher Mann
 
Beiträge: 114
Registriert: 02 Jul 2006 13:46
Wohnort: Düsseldorf

Re: Problem Bremsbelag nutzt schief ab

Beitragvon Dog » 16 Apr 2020 11:04

Moinsen Jürgen,

alles wie du es beschrieben hast würde ich auch so machen.

Der hintere Sattel hat ja nur einen Kolben und der innere Belag wird ja passiv gegen die Scheibe gedrückt. Kann es sein das der Sattel schief ist oder die Aufnahme dafür einen "weg" hat?!

Vielleicht solltest du mal eine dünne Unterlegscheibe auf der einen Seite unter legen. So 0,5mm, bin kein ausgewiesener H-Kenner aber das wäre meine Überlegung dazu....So aus der Hüfte raus...
Deus iudex meus.
Benutzeravatar
Dog
ZXR-Gott
 
Beiträge: 5742
Registriert: 17 Feb 2009 23:08
Wohnort: Sülzer Hood....

Re: Problem Bremsbelag nutzt schief ab

Beitragvon Terrini » 16 Apr 2020 19:25

Dog hat geschrieben:
Der hintere Sattel hat ja nur einen Kolben und der innere Belag wird ja passiv gegen die Scheibe gedrückt.


Nö, Dog, hinten ist kein Schwimmsattel verbaut, ergo ist auch keiner der Beläge "passiv". ZXR hat hinten 2 Druckkolben, entsprechend auch 2 Entlüfternippel.

Abnutzung innen rechts (rechts wäre dann zur Fahrzeugmitte deutend, also auflaufende Seite?), deutet auf Verkanten des Belags hin. Wäre der Sattel schief auf dem Halter, müßte der äußere Belag ja ebenfalls schief ablaufen ( dann nur eben außen links).

Mir fällt dazu nur ein:
inneren Belag auf wirkliche Freigängkeit im Sattel prüfen. Aftermarket Beläge haben manchmal geringfügig andere Maße an der Grundplatte. Ggfs die Plastikabdeckung weglassen. Sollte die gar nicht drauf sein, eben eine montieren (nur so kann man Fehler ausschließen).
Die Achshülse auf übermäßiges Spiel Achsseitig und Lagerseitig (Nadellager) checken.
Die Zugstrebe nicht am Sattel festknallen, um Biegemomente auszuschließen. Schraube Zugstrebe zum Sattelhalter hat Standard selbstsichernde Mutter und hat zudem auch noch einen Splint, also ruhig weniger fest anziehen.

Final - anderen Sattel probieren.
Terrini


ZXR 750H2
Street Triple 765R
ZX10R 04 - der Thron
Benutzeravatar
Terrini
Pimperella die Fruchtbarkeitsgöttin
 
Beiträge: 6820
Registriert: 18 Sep 2002 17:59
Wohnort: Hessen

Re: Problem Bremsbelag nutzt schief ab

Beitragvon Super Rider » 16 Apr 2020 21:08

Terrini hat geschrieben:Final - anderen Sattel probieren.


Das würde ich noch als eine Stufe vor final einordnen.
Final wäre, die hintere Bremse einfach nicht mehr zu benutzen. :lol:

Irgendjmd. hatte hier sogar mal ein Bremspedal, wo der Hinweis angebracht war,
man soll das Ding nicht berühren.
Benutzeravatar
Super Rider
ZXR-Guru
 
Beiträge: 3725
Registriert: 31 Okt 2008 23:39
Wohnort: FFM

Re: Problem Bremsbelag nutzt schief ab

Beitragvon Windy-ZXR » 17 Apr 2020 1:29

jeder der schonmal die kolben, beim reinigen über die pumpe rausgedrückt hat, kann bestätigen, dass nicht alle kolben gleichzeitig rauskommen.
selbst bei neuwertigen kisten. warum sollten dann fast 30 jahre alte teile synchron arbeiten ?
mach alles schön sauber, entgrate die gleitflächen der trägerplatten und gut iss. die präzision einer atomuhr wirst du hier nicht finden.
form follows function
.........2019 wieder in Brünn/ Most und Schlowakkenring
März WSBK Thailand / Buriram BMW Werksteam #28
Benutzeravatar
Windy-ZXR
ZXR-Konstrukteur
 
Beiträge: 2270
Registriert: 27 Sep 2008 15:51
Wohnort: 833** im Chiemgau

Re: Problem Bremsbelag nutzt schief ab

Beitragvon Terrini » 17 Apr 2020 11:41

Super Rider hat geschrieben:
Terrini hat geschrieben:Final - anderen Sattel probieren.


Das würde ich noch als eine Stufe vor final einordnen.
Final wäre, die hintere Bremse einfach nicht mehr zu benutzen. :lol:

Irgendjmd. hatte hier sogar mal ein Bremspedal, wo der Hinweis angebracht war,
man soll das Ding nicht berühren.


Der Jürgähn nutzt die Bremse wohl intensiv... :lol: So intensiv, dass sie ihm auch schon mal "ausgestiegen" ist, sagen jedenfalls die Gerüchte :wink:.

Meine hinteren Beläge waren bereits drin, als Jürgähn das Teil bei Ibay geschossen hat, und werden´s wohl auch bleiben. So verhärtet wie die inzwischen sind, kommt da außer Quietschen eh nicht mehr viel....

Windy,
das ist ja alles normal, was Du da schreibst. Wenn einer auf Druck ist, kommt dann eben der Rest hinterher.
Dass aber nur ein Belag deutlich schief abläuft, ist wohl ein funktionales Problem, welches sich auch mit Alter eher nicht erklären lässt. Ich würd´s auch nicht hinnehmen wollen.
Dass der Jürgähn hier fragt, obwohl selbst Mechanikus, zeigt doch, dass das so nicht akzeptabel ist.
Terrini


ZXR 750H2
Street Triple 765R
ZX10R 04 - der Thron
Benutzeravatar
Terrini
Pimperella die Fruchtbarkeitsgöttin
 
Beiträge: 6820
Registriert: 18 Sep 2002 17:59
Wohnort: Hessen

Re: Problem Bremsbelag nutzt schief ab

Beitragvon Tie » 17 Apr 2020 12:51

Ich halte es für am Wahrscheinlichsten, eine mechsnische Ursache zu suchen. Die Führungsstifte, die gerne einlaufen sind neu und scheiden aus. Ein Grad in den Führungen, im Sattel übersehen, so daß der Belag verhakt? Oder vielleicht am Belagträger selbst?
Woher soll ich wissen was ich denke, wenn ich nicht lese, was ich schreibe?

Bild

Grammatik gelernt bei Yoda Du hast???
Benutzeravatar
Tie
Fremdkörper 2.0 reloaded
 
Beiträge: 7285
Registriert: 16 Mai 2004 20:42
Wohnort: Otterfing/Bayern

Re: Problem Bremsbelag nutzt schief ab

Beitragvon Super Rider » 17 Apr 2020 16:57

Also bei mir habe ich die hintere Bremse damals auch nur für den TÜV hübsch gemacht.
Die alten Beläge sahen (u.a. wg. konsequenter Nichtnutzung) recht fertig aus -- zumindest aus dem Blickwinkel des pot. Begutachters.
Stellte sich raus, dass die Dinger einfach nur ganz schön dick angerostet waren, was den Anschein erweckte.
Tatsächlich waren die aber noch mehr als dick genug für die nächsten x-Mal TÜV.
Wenn ich mich recht erinnere, war die "Abnutzung" (wenn man bei mir davon sprechen kann) auch zumindest leicht einseitig.
Neue, billigste, Beläge (halt mit KBA) eingebaut, eingebremst für TÜFF, und vergessen.
Werde aber evtl. noch kurz berichten, wie es sich nach dem Wechsel vllt. noch entwickelt hat,
wenn/falls ich mal endlich dazu komme, die vor ca. 7-8J gekaufte Stahlflex Leitung hinten auch tatsächlich zu verbauen. :lol:

"Jaja, ich hab Stahlflex..
..im Keller liegen" :mrgreen:
Benutzeravatar
Super Rider
ZXR-Guru
 
Beiträge: 3725
Registriert: 31 Okt 2008 23:39
Wohnort: FFM

Re: Problem Bremsbelag nutzt schief ab

Beitragvon Dog » 17 Apr 2020 19:48

Terrini hat geschrieben:
Dog hat geschrieben:
Der hintere Sattel hat ja nur einen Kolben und der innere Belag wird ja passiv gegen die Scheibe gedrückt.


Nö, Dog, hinten ist kein Schwimmsattel verbaut, ergo ist auch keiner der Beläge "passiv". ZXR hat hinten 2 Druckkolben, entsprechend auch 2 Entlüfternippel.




Tatsache, hatte ich am Schreibtisch anders in Erinnerung :rasta: :prost:
Deus iudex meus.
Benutzeravatar
Dog
ZXR-Gott
 
Beiträge: 5742
Registriert: 17 Feb 2009 23:08
Wohnort: Sülzer Hood....

Re: Problem Bremsbelag nutzt schief ab

Beitragvon Terrini » 17 Apr 2020 21:29

Dog hat geschrieben:

Tatsache, hatte ich am Schreibtisch anders in Erinnerung :rasta: :prost:


Ein Schreibtisch hat gar keine..... :roll: :lol:
Terrini


ZXR 750H2
Street Triple 765R
ZX10R 04 - der Thron
Benutzeravatar
Terrini
Pimperella die Fruchtbarkeitsgöttin
 
Beiträge: 6820
Registriert: 18 Sep 2002 17:59
Wohnort: Hessen

Re: Problem Bremsbelag nutzt schief ab

Beitragvon Windy-ZXR » 18 Apr 2020 10:27

Terrini hat geschrieben:
Windy,
......
Dass der Jürgähn hier fragt, obwohl selbst Mechanikus, zeigt doch, dass das so nicht akzeptabel ist.


okay, das versteh ich. dann würde ich als erstes versuchen das spiel zwischen zange und scheibe zu ermitteln. rad ausbauen und den eingebauten sattel auf der achse mit einem flacheisen vorsichtig seitlich hin- und herdrücken.
so würd ich erstmal vorgehen.
dann wieder alles zusammenbaun, bremsbeläge raus und die kolben rausdrücken. visuell auf parallelität kolben/scheibe prüfen.

ab schönsten wäre es aber, wenn man hier einpaar bilder einstellen würde. vieraugenprinzip.
form follows function
.........2019 wieder in Brünn/ Most und Schlowakkenring
März WSBK Thailand / Buriram BMW Werksteam #28
Benutzeravatar
Windy-ZXR
ZXR-Konstrukteur
 
Beiträge: 2270
Registriert: 27 Sep 2008 15:51
Wohnort: 833** im Chiemgau


Zurück zu Bremspunkt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste